<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lwsb.com/xmlrpc.php">
	<title>Congregration Sholom Festival of Bargains - Leisure World Seal Beach</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lwsb.com/congregration-sholom-festival-bargains/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Congregration Sholom Festival of Bargains - Leisure World Seal Beach" />
<meta property="og:url" content="http://www.lwsb.com/congregration-sholom-festival-bargains/" />
<meta property="og:site_name" content="Leisure World Seal Beach" />
<meta property="article:section" content="Announcement" />
<meta property="article:published_time" content="2017-02-09T11:05:13+00:00" />
<meta property="og:image" content="http://www.lwsb.com/wp-content/uploads/2017/02/0223-Festival-of-Bargains-791x1024.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Congregration Sholom Festival of Bargains - Leisure World Seal Beach" />
<meta name="twitter:image" content="http://www.lwsb.com/wp-content/uploads/2017/02/0223-Festival-of-Bargains-791x1024.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Leisure World Seal Beach &raquo; Feed" href="http://www.lwsb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leisure World Seal Beach &raquo; Comments Feed" href="http://www.lwsb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leisure World Seal Beach &raquo; Congregration Sholom Festival of Bargains Comments Feed" href="http://www.lwsb.com/congregration-sholom-festival-bargains/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lwsb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f651c203114acee47decaceec327388a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.lwsb.com/wp-content/plugins/google-language-translator/css/style.css?ver=f651c203114acee47decaceec327388a' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://www.lwsb.com/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=1.3.41' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://www.lwsb.com/wp-content/themes/generatepress/style.css?ver=1.3.41' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://www.lwsb.com/wp-content/themes/generatepress/css/mobile.min.css?ver=1.3.41' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lwsb.com/wp-content/themes/generatepress/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='generate-ie-css'  href='http://www.lwsb.com/wp-content/themes/generatepress/css/ie.min.css?ver=1.3.41' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='simcal-qtip-css'  href='http://www.lwsb.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://www.lwsb.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://www.lwsb.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='http://www.lwsb.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.2.94' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#636363;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;padding-left:15px;padding-right:15px;line-height:30px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.widget-area .secondary-navigation{margin-bottom:20px;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;padding-left:15px;padding-right:15px;}.secondary-navigation .menu-item-has-children .dropdown-menu-toggle{padding-right:15px;}.secondary-navigation .main-nav ul li > a:hover,.secondary-navigation .main-nav ul li > a:focus,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li > a:hover,.secondary-navigation .main-nav ul ul li > a:focus,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='http://www.lwsb.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css?ver=1.2.94' type='text/css' media='all' />
<link rel='stylesheet' id='generate-advanced-sticky-css'  href='http://www.lwsb.com/wp-content/plugins/gp-premium/menu-plus/functions/css/advanced-sticky.min.css?ver=1.2.94' type='text/css' media='all' />
<link rel='stylesheet' id='generate-menu-logo-css'  href='http://www.lwsb.com/wp-content/plugins/gp-premium/menu-plus/functions/css/menu-logo.min.css?ver=1.2.94' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lwsb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.lwsb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lwsb.com/wp-content/plugins/google-language-translator/js/load-flags.js?ver=f651c203114acee47decaceec327388a'></script>
<link rel='https://api.w.org/' href='http://www.lwsb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lwsb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lwsb.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.lwsb.com/?p=10001' />
<link rel="alternate" type="application/json+oembed" href="http://www.lwsb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lwsb.com%2Fcongregration-sholom-festival-bargains%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lwsb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lwsb.com%2Fcongregration-sholom-festival-bargains%2F&#038;format=xml" />
<style type="text/css">.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lwsb.com/?wordfence_logHuman=1&hid=D4533C3ECC615B95288A34B6C55F49F5');
</script><style>/* CSS added by WP Meta and Date Remover*//* Remove meta from post */
.entry-meta {
display:none !important;
}

/* Remove meta from home page */
.home .entry-meta { 
display: none; 
}
/* WPTheme 2015 Metadata Removal */
.entry-footer {
display:none !important;
}

/* WPTheme 2015 Metadata Removal */
.home .entry-footer { 
display: none; 
}</style><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="http://www.lwsb.com/wp-content/uploads/2016/11/cropped-New-Logo-Nov-2016-Board-Approved_Page_2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.lwsb.com/wp-content/uploads/2016/11/cropped-New-Logo-Nov-2016-Board-Approved_Page_2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lwsb.com/wp-content/uploads/2016/11/cropped-New-Logo-Nov-2016-Board-Approved_Page_2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.lwsb.com/wp-content/uploads/2016/11/cropped-New-Logo-Nov-2016-Board-Approved_Page_2-270x270.jpg" />

<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73298433-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-10001 single-format-standard secondary-nav-below-header secondary-nav-aligned-right sections-no-sidebars sticky-menu-fade navigation-logo-sticky sticky-enabled sticky-menu-logo menu-logo-enabled both-sticky-menu generatepress  no-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0 nav-aligned-center header-aligned-left dropdown-hover">
		<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
	<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
		<div class="inside-header grid-container grid-parent">
			 <div align="right">
<div id="flags" class="size24"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Czech'><a title='Czech' class='notranslate flag cs Czech'></a></li><li id='Filipino'><a title='Filipino' class='notranslate flag tl Filipino'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es mexico'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Irish'><a title='Irish' class='notranslate flag ga Irish'></a></li><li id='Arabic'><a title='Arabic' class='notranslate flag ar Arabic'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Greek'><a title='Greek' class='notranslate flag el Greek'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Persian'><a title='Persian' class='notranslate flag fa Persian'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Vietnamese'><a title='Vietnamese' class='notranslate flag vi Vietnamese'></a></li></ul></div><div id="google_language_translator"></div></div>
								</div><!-- .inside-header -->
	</header><!-- #masthead -->
		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
		<div class="inside-navigation grid-container grid-parent">
				<div class="site-logo sticky-logo navigation-logo">
		<a href="http://www.lwsb.com/" title="Leisure World Seal Beach" rel="home"><img class="header-image" src="http://www.lwsb.com/wp-content/uploads/2016/11/New-Logo-Nov-2016-Board-Approved_Page_2.jpg" alt="Leisure World Seal Beach" /></a>
	</div>
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
								<span class="mobile-menu">Menu</span>
			</button>
			<div id="primary-menu" class="main-nav"><ul id="menu-navigation-bar" class=" menu sf-menu"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13"><a href="http://www.lwsb.com/">Home</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.lwsb.com/about/">About<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="http://www.lwsb.com/about/">About LWSB</a></li>
	<li id="menu-item-2568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2568"><a href="http://www.lwsb.com/calendars/">Calendars<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-3553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3553"><a href="http://www.lwsb.com/calendars/all-events-calendar/">All Events</a></li>
		<li id="menu-item-2569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2569"><a href="http://www.lwsb.com/calendars/ampitheater-calendar/">Amphitheater</a></li>
		<li id="menu-item-2570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2570"><a href="http://www.lwsb.com/calendars/clubhouse-1-calendar/">Clubhouse 1</a></li>
		<li id="menu-item-2571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2571"><a href="http://www.lwsb.com/calendars/clubhouse-2-calendar/">Clubhouse 2</a></li>
		<li id="menu-item-2572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2572"><a href="http://www.lwsb.com/calendars/clubhouse-3-calendar/">Clubhouse 3</a></li>
		<li id="menu-item-2573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2573"><a href="http://www.lwsb.com/calendars/clubhouse-4-calendar/">Clubhouse 4</a></li>
		<li id="menu-item-2574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574"><a href="http://www.lwsb.com/calendars/clubhouse-6-calendar/">Clubhouse 6</a></li>
		<li id="menu-item-2576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2576"><a href="http://www.lwsb.com/calendars/calendar-grf-meetings/">GRF &#038; Mutual Meetings</a></li>
		<li id="menu-item-2575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2575"><a href="http://www.lwsb.com/calendars/special-events-calendar/">Special Events</a></li>
	</ul>
</li>
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://www.lwsb.com/about/community-map/">Community Map</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a href="http://www.lwsb.com/about/directions/">Directions</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a href="http://www.lwsb.com/about/faq/">FAQ</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://www.lwsb.com/about/148-2/">History</a></li>
</ul>
</li>
<li id="menu-item-787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-787"><a href="http://www.lwsb.com/amenities/">Amenities &#038; Services<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><a href="http://www.lwsb.com/amenities/amphitheater/">Amphitheater</a></li>
	<li id="menu-item-6871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6871"><a href="http://www.lwsb.com/amenities/athletic-facilities/">Athletic Facilities<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-6872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6872"><a href="http://www.lwsb.com/amenities/athletic-facilities/croquet/">Croquet</a></li>
		<li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793"><a href="http://www.lwsb.com/amenities/athletic-facilities/golf-course/">Golf Course</a></li>
		<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794"><a href="http://www.lwsb.com/amenities/athletic-facilities/gym/">Gym</a></li>
		<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="http://www.lwsb.com/amenities/athletic-facilities/pickle-ball/">Pickle Ball</a></li>
		<li id="menu-item-6874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6874"><a href="http://www.lwsb.com/amenities/athletic-facilities/ping-pong/">Ping Pong</a></li>
		<li id="menu-item-6875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6875"><a href="http://www.lwsb.com/amenities/athletic-facilities/pool-hall/">Pool Hall</a></li>
		<li id="menu-item-801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801"><a href="http://www.lwsb.com/amenities/athletic-facilities/pooljacuzzi/">Pool/Jacuzzi</a></li>
	</ul>
</li>
	<li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-789"><a href="http://www.lwsb.com/amenities/buses/">Buses<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-1358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1358"><a href="http://www.lwsb.com/wp-content/uploads/2016/05/Mini_bus_2016.pdf">Mini Bus Schedule</a></li>
	</ul>
</li>
	<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="http://www.lwsb.com/amenities/car-wash/">Car Wash</a></li>
	<li id="menu-item-5792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5792"><a href="http://www.lwsb.com/amenities/craft-rooms/">Craft Rooms<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-3368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3368"><a href="http://www.lwsb.com/amenities/art-room/">Art Room</a></li>
		<li id="menu-item-3369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3369"><a href="http://www.lwsb.com/amenities/lapidary/">Lapidary</a></li>
		<li id="menu-item-3370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3370"><a href="http://www.lwsb.com/amenities/sewing-room/">Sewing Room</a></li>
		<li id="menu-item-3371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3371"><a href="http://www.lwsb.com/amenities/woodshop/">Woodshop</a></li>
	</ul>
</li>
	<li id="menu-item-791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-791"><a href="http://www.lwsb.com/amenities/club-houses/">Club Houses</a></li>
	<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="http://www.lwsb.com/amenities/gates/">Gates</a></li>
	<li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-795"><a href="http://www.lwsb.com/amenities/health-care-center/">Health Care Center</a></li>
	<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796"><a href="http://www.lwsb.com/amenities/library/">Library</a></li>
	<li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797"><a href="http://www.lwsb.com/amenities/mini-farmers-club/">Mini Farm</a></li>
	<li id="menu-item-800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800"><a href="http://www.lwsb.com/amenities/pharmacy/">Pharmacy</a></li>
	<li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806"><a href="http://www.lwsb.com/amenities/us-post-office/">US Post Office</a></li>
	<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a href="http://www.lwsb.com/amenities/rv-club/">RV Lot</a></li>
	<li id="menu-item-3494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3494"><a href="http://www.lwsb.com/amenities/saturday-night-dance/">Saturday Night Dance</a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3266"><a href="http://www.lwsb.com/amenities/walking-trails/">Walking Trails</a></li>
	<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807"><a href="http://www.lwsb.com/amenities/wifi-hotspots/">WiFi Hotspots</a></li>
	<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="http://www.lwsb.com/amenities/contractor-list/">Contractor List</a></li>
	<li id="menu-item-9964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9964"><a href="http://www.lwsb.com/amenities/member-resource-assistance-liaison/">Member Resource &#038; Assistance Liaison</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://www.lwsb.com/about/resources/">Resources</a></li>
	<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="http://www.lwsb.com/utilities/">TV / Utilities</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="http://www.lwsb.com/clubs/">Clubs &#038; Organizations<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a href="http://www.lwsb.com/clubs/">About Clubs</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="http://www.lwsb.com/clubs/arts-crafts/">Arts &#038; Crafts</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.lwsb.com/clubs/cards-games/">Cards &#038; Games</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="http://www.lwsb.com/clubs/dance/">Dance</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://www.lwsb.com/clubs/education/">Education</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="http://www.lwsb.com/about/golden-age-foundation/">Golden Age Foundation</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="http://www.lwsb.com/clubs/hobbies-sports/">Hobbies &#038; Sports</a></li>
	<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.lwsb.com/clubs/music/">Music</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.lwsb.com/clubs/nationality/">Nationality</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.lwsb.com/clubs/occupation/">Occupation</a></li>
	<li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268"><a href="http://www.lwsb.com/clubs/political/">Political</a></li>
	<li id="menu-item-802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802"><a href="http://www.lwsb.com/amenities/religious-organizations/">Religious</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://www.lwsb.com/clubs/self-improvement/">Self Improvement</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="http://www.lwsb.com/clubs/service-oriented/">Service Oriented</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="http://www.lwsb.com/clubs/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-525"><a href="http://www.lwsb.com/grf/">Golden Rain Foundation<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-3295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3295"><a href="http://www.lwsb.com/grf/">About GRF</a></li>
	<li id="menu-item-526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526"><a href="http://www.lwsb.com/grf/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-4333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4333"><a href="http://www.lwsb.com/grf/board-meeting-documents/">Board Documents</a></li>
	<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-527"><a href="http://www.lwsb.com/grf/committees/">Committees<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606"><a href="http://www.lwsb.com/grf/committees/architectural-design-committee/">Architectural Design</a></li>
		<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="http://www.lwsb.com/grf/committees/executive-committee/">Executive</a></li>
		<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a href="http://www.lwsb.com/grf/committees/finance-committee/">Finance</a></li>
		<li id="menu-item-7196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7196"><a href="http://www.lwsb.com/grf/committees/information-technology-services-committee/">IT Services</a></li>
		<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602"><a href="http://www.lwsb.com/grf/committees/mutual-administration-committee/">Mutual Admin</a></li>
		<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="http://www.lwsb.com/grf/committees/physical-property-committee/">Physical Property</a></li>
		<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="http://www.lwsb.com/grf/committees/publications-committee/">Publications</a></li>
		<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="http://www.lwsb.com/grf/committees/recreation-committee/">Recreation</a></li>
		<li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-605"><a href="http://www.lwsb.com/grf/committees/security-bus-traffic-committee/">Security Bus &#038; Traffic</a></li>
	</ul>
</li>
	<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-529"><a href="http://www.lwsb.com/grf/departments/">Departments<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-625"><a href="http://www.lwsb.com/grf/departments/administration/">Administration</a></li>
		<li id="menu-item-624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-624"><a href="http://www.lwsb.com/grf/departments/community-facilities/">Community Facilities<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
		<ul class="sub-menu">
			<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="http://www.lwsb.com/grf/departments/community-facilities/service-maintenance/">Service Maintenance</a></li>
			<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.lwsb.com/grf/departments/community-facilities/physical-property/">Physical Property</a></li>
			<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.lwsb.com/grf/departments/community-facilities/transportation/">Transportation</a></li>
		</ul>
</li>
		<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="http://www.lwsb.com/grf/departments/golden-rain-news/">Golden Rain News</a></li>
		<li id="menu-item-623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-623"><a href="http://www.lwsb.com/grf/departments/finance/">Finance<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
		<ul class="sub-menu">
			<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.lwsb.com/grf/departments/finance/purchasing/">Purchasing</a></li>
		</ul>
</li>
		<li id="menu-item-620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620"><a href="http://www.lwsb.com/grf/departments/human-resources/">Human Resources</a></li>
		<li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619"><a href="http://www.lwsb.com/grf/departments/it-services/">IT Services</a></li>
		<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.lwsb.com/grf/departments/mutual-administration/">Mutual Admin</a></li>
		<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-615"><a href="http://www.lwsb.com/grf/departments/community-facilities/recreation/">Recreation<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
		<ul class="sub-menu">
			<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="http://www.lwsb.com/grf/departments/library/">Library</a></li>
		</ul>
</li>
		<li id="menu-item-622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622"><a href="http://www.lwsb.com/grf/departments/security/">Security</a></li>
		<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a href="http://www.lwsb.com/grf/departments/mutual-administration/stock-transfer/">Stock Transfer</a></li>
	</ul>
</li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="http://www.lwsb.com/grf/documents/">Documents</a></li>
	<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://www.lwsb.com/grf/management/">Management</a></li>
	<li id="menu-item-8479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8479"><a href="http://www.lwsb.com/grf/policies/">Policies<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-8494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8494"><a href="http://www.lwsb.com/grf/policies/">About Policies</a></li>
		<li id="menu-item-8480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8480"><a href="http://www.lwsb.com/grf/policies/30-administration/">Administration</a></li>
		<li id="menu-item-8481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8481"><a href="http://www.lwsb.com/grf/policies/adr-architectural-design/">Architectural Design</a></li>
		<li id="menu-item-8482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8482"><a href="http://www.lwsb.com/grf/policies/31-finance/">Finance</a></li>
		<li id="menu-item-8484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8484"><a href="http://www.lwsb.com/grf/policies/34-it-services/">IT Services</a></li>
		<li id="menu-item-8485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8485"><a href="http://www.lwsb.com/grf/policies/35-library/">Library</a></li>
		<li id="menu-item-8486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8486"><a href="http://www.lwsb.com/grf/policies/mac-mutual-admin/">Mutual Administration</a></li>
		<li id="menu-item-8487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8487"><a href="http://www.lwsb.com/grf/policies/33-mutual-administration/">Stock Transfer</a></li>
		<li id="menu-item-8488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8488"><a href="http://www.lwsb.com/grf/policies/38-transportation/">Transportation</a></li>
		<li id="menu-item-8489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8489"><a href="http://www.lwsb.com/grf/policies/70-physical-property/">Physical Property</a></li>
		<li id="menu-item-8483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8483"><a href="http://www.lwsb.com/grf/policies/36-publications/">Publications</a></li>
		<li id="menu-item-8490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8490"><a href="http://www.lwsb.com/grf/policies/50-recreation/">Recreation</a></li>
		<li id="menu-item-8491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8491"><a href="http://www.lwsb.com/grf/policies/37-security/">Security</a></li>
		<li id="menu-item-8493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8493"><a href="http://www.lwsb.com/grf/policies/7000-series/">7000 Series</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="http://www.lwsb.com/mutuals/">Mutuals<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060"><a href="http://www.lwsbmutual01.com/">Mutual 1</a></li>
	<li id="menu-item-1097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1097"><a href="http://www.lwsbmutual02.com/">Mutual 2</a></li>
	<li id="menu-item-1098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1098"><a href="http://www.lwsbmutual03.com/">Mutual 3</a></li>
	<li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1099"><a href="http://www.lwsbmutual04.com/">Mutual 4</a></li>
	<li id="menu-item-3318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3318"><a href="http://www.lwsbmutual05.com/">Mutual 5</a></li>
	<li id="menu-item-3384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3384"><a href="http://www.lwsbmutual06.com/">Mutual 6</a></li>
	<li id="menu-item-1250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1250"><a href="http://www.lwsbmutual07.com/">Mutual 7</a></li>
	<li id="menu-item-1251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251"><a href="http://www.lwsbmutual08.com">Mutual 8</a></li>
	<li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1252"><a href="http://www.lwsbmutual09.com">Mutual 9</a></li>
	<li id="menu-item-1253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1253"><a href="http://www.lwsbmutual10.com/">Mutual 10</a></li>
	<li id="menu-item-1254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1254"><a href="http://www.lwsbmutual11.com">Mutual 11</a></li>
	<li id="menu-item-1255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1255"><a href="http://www.lwsbmutual12.com/">Mutual 12</a></li>
	<li id="menu-item-1256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1256"><a href="http://www.lwsbmutual14.com">Mutual 14</a></li>
	<li id="menu-item-1257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1257"><a href="http://www.lwsbmutual15.com/">Mutual 15</a></li>
	<li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258"><a href="http://www.lwsbmutual17.com/">Mutual 17</a></li>
	<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="http://www.lwsb.com/presidents-council/">Presidents&#8217; Council</a></li>
	<li id="menu-item-3319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3319"><a href="http://www.lwsb.com/mutuals/">About Mutuals</a></li>
</ul>
</li>
<li id="menu-item-3721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3721"><a href="http://www.lwsb.com/newspaper/">Media<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1261" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1261"><a href="http://www.lwsb.com/announcements/">Announcements</a></li>
	<li id="menu-item-1260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260"><a href="http://www.lwsb.com/newspaper/">Newspapers &#038; Publications</a></li>
</ul>
</li>
<li id="menu-item-1262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262"><a href="http://www.lwsb.com/grf/contact-us/">Contact</a></li>
</ul></div>		</div><!-- .inside-navigation -->
	</nav><!-- #site-navigation -->
			<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation grid-container grid-parent">
			<div class="inside-navigation grid-container grid-parent">
								<button class="menu-toggle secondary-menu-toggle">
										<span class="mobile-menu">Menu</span>
				</button>
				<div class="main-nav"><ul id="menu-secondary-nav" class=" secondary-menu sf-menu"><li id="menu-item-4757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4757"><a href="http://www.lwsb.com/grf/committees/">Agendas &#038; Minutes</a></li>
<li id="menu-item-4874" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-4874"><a href="http://www.lwsb.com/announcements/">Announcements</a></li>
<li id="menu-item-4758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4758"><a href="http://www.lwsb.com/calendars/all-events-calendar/">Calendar</a></li>
<li id="menu-item-5238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5238"><a href="http://www.sealbeachca.gov/">Seal Beach<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-6175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6175"><a href="http://www.sealbeachca.gov/">City of Seal Beach</a></li>
	<li id="menu-item-6176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6176"><a href="http://sealbeachchamber.org/">Seal Beach Chamber of Commerce</a></li>
</ul>
</li>
<li id="menu-item-4784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4784"><a href="http://www.lwsb.com/newspaper/">Newspaper</a></li>
<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4760"><a href="http://www.lwsb.com/amenities/on-site-sales-office/">On-Site Sales</a></li>
<li id="menu-item-8496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8496"><a href="http://www.lwsb.com/grf/policies/">Policies</a></li>
</ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #secondary-navigation -->
		<div align="center">
<br>
</div>	
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-100 tablet-grid-100">
		<main id="main" class="site-main">
				
			
<article id="post-10001" class="post-10001 post type-post status-publish format-standard hentry category-announcement" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
	<div class="inside-article">
				
		<header class="entry-header">
										<h1 class="entry-title" itemprop="headline">Congregration Sholom Festival of Bargains</h1>								<div class="entry-meta">
			<span class="posted-on"><a href="http://www.lwsb.com/congregration-sholom-festival-bargains/" title="" rel="bookmark"><time class="entry-date published" datetime="" itemprop="datePublished"></time><time class="updated" datetime="" itemprop="dateModified"></time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="http://www.lwsb.com/author/danielf/" title="View all posts by " rel="author" itemprop="url"><span class="author-name" itemprop="name"></span></a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
		
				<div class="entry-content" itemprop="text">
			<p><a href="http://www.lwsb.com/wp-content/uploads/2017/02/0223-Festival-of-Bargains.jpg"><img class="alignnone  wp-image-10002" src="http://www.lwsb.com/wp-content/uploads/2017/02/0223-Festival-of-Bargains-791x1024.jpg" alt="" width="662" height="857" srcset="http://www.lwsb.com/wp-content/uploads/2017/02/0223-Festival-of-Bargains-791x1024.jpg 791w, http://www.lwsb.com/wp-content/uploads/2017/02/0223-Festival-of-Bargains-232x300.jpg 232w, http://www.lwsb.com/wp-content/uploads/2017/02/0223-Festival-of-Bargains-768x994.jpg 768w, http://www.lwsb.com/wp-content/uploads/2017/02/0223-Festival-of-Bargains.jpg 1122w" sizes="(max-width: 662px) 100vw, 662px" /></a></p>
					</div><!-- .entry-content -->
		
				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://www.lwsb.com/category/announcement/" rel="category tag">Announcement</a></span>				<nav id="nav-below" class="post-navigation">
		<h6 class="screen-reader-text">Post navigation</h6>

	
		<div class="nav-previous"><span class="prev" title="Previous"><a href="http://www.lwsb.com/ys-service-club-rummage-sale/" rel="prev">Y&#8217;s Service Club Rummage Sale</a></span></div>		<div class="nav-next"><span class="next" title="Next"><a href="http://www.lwsb.com/scbc-goes-theatre/" rel="next">SCBC Goes to the Theatre</a></span></div>
	
	</nav><!-- #nav-below -->
			</footer><!-- .entry-meta -->
				</div><!-- .inside-article -->
</article><!-- #post-## -->

			
						</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->
</div><!-- #page -->
<div class="site-footer grid-container grid-parent">
		<footer class="site-info" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-site-info grid-container grid-parent">
			Copyright &copy; Golden Rain Foundation | 13533 Seal Beach Blvd., Seal Beach, CA 90740 | (562) 431-6586		</div>
	</footer><!-- .site-info -->
	</div><!-- .site-footer -->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Czech'><a title='Czech' class='notranslate flag cs Czech'></a></li><li id='Filipino'><a title='Filipino' class='notranslate flag tl Filipino'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es mexico'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Irish'><a title='Irish' class='notranslate flag ga Irish'></a></li><li id='Arabic'><a title='Arabic' class='notranslate flag ar Arabic'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Greek'><a title='Greek' class='notranslate flag el Greek'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Persian'><a title='Persian' class='notranslate flag fa Persian'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Vietnamese'><a title='Vietnamese' class='notranslate flag vi Vietnamese'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>	<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300"><i class="fa fa-angle-up" aria-hidden="true"></i><span class="screen-reader-text">Scroll back to top</span></a>
	<script type='text/javascript' src='http://www.lwsb.com/wp-content/plugins/gp-premium/menu-plus/functions/js/advanced-sticky.min.js?ver=1.2.94'></script>
<script type='text/javascript' src='http://www.lwsb.com/wp-content/themes/generatepress/js/navigation.min.js?ver=1.3.41'></script>
<script type='text/javascript' src='http://www.lwsb.com/wp-content/themes/generatepress/js/dropdown.min.js?ver=1.3.41'></script>
<script type='text/javascript' src='http://www.lwsb.com/wp-content/themes/generatepress/js/back-to-top.min.js?ver=1.3.41'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.lwsb.com/wp-content/themes/generatepress/js/html5shiv.min.js?ver=1.3.41'></script>
<![endif]-->
<script type='text/javascript' src='http://www.lwsb.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.lwsb.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.lwsb.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"7be21661c2","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"7be21661c2","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lwsb.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.lwsb.com/wp-content/plugins/gp-premium/secondary-nav/functions/js/navigation.min.js?ver=1.2.94'></script>
<script type='text/javascript' src='http://www.lwsb.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.lwsb.com/wp-includes/js/wp-embed.min.js?ver=f651c203114acee47decaceec327388a'></script>

</body>
</html>